#1 13-11-2017 16:03:04

antowen
Collaboratore
Da Ostrava
Registrato: 21-03-2010
Messaggi: 1'221
Sito web

CVE-2017-9788 - httpd

Ciao a tutti,
Ho due webfront con la versione 2.2.15-53 di httpd,
Mi ritrovo quindi con quella vulnerabilita in oggetto,

Mi tocca aggiornare la versione oppure c'e' un metodo alternativo?

Grazie


Antonio G. Fedora 24  cin
antowen.com

Non in linea

#2 13-11-2017 16:04:38

antowen
Collaboratore
Da Ostrava
Registrato: 21-03-2010
Messaggi: 1'221
Sito web

Re: CVE-2017-9788 - httpd

C'e' il rischio di perdere qualche configurazione?  (eseguirei l'upgrade con il servizio spento).


Antonio G. Fedora 24  cin
antowen.com

Non in linea

Piè di pagina