Fedora Online Forum

Il forum della comunità italiana di Fedora

#1 03-04-2018 07:57:09

bctsfn
Appena sbarcato sul forum
Registrato: 17-04-2010
Messaggi: 61

Aggiornamento dalla F25 4.11 alla F25 4.13

Buon giorno a tutta la comunità
qualche giorno fa ho aggirnato la mia versione di Fedora dalla 4.11 alla 4.13
con il seguente comando

dnf update

al riavvio la parte grafica non parte
ho solo la riga di comando
non funziona neppure i kernel precedente
ho provato a smanettare un pò ma niente
non volevo reinstallare il tutto
Un grazie a chi mi può aiutare

Ultima modifica di bctsfn (03-04-2018 16:20:21)


riuscirà il nostro prode eroe ad abbandonare definitivamente winzoz

Non in linea

#2 05-04-2018 08:59:26

bebo_sudo
Collaboratore
Da Trento+Trieste
Registrato: 28-02-2011
Messaggi: 1'691
Sito web

Re: Aggiornamento dalla F25 4.11 alla F25 4.13

se l'ultima volta che hai usato dnf e' stato per fare l'update, facci vedere un:

# dnf history info last

altrimenti dai semplicemente un

# dnf history

trova l'ID della transazione che ha fatto l'update e poi:

# dnf history info 42

dove 42 e' l'ID in questione.


Documentation Admin                ~~~~~                La pigrizia sterminerà l'umanità.

Non in linea

#3 08-04-2018 12:36:17

bctsfn
Appena sbarcato sul forum
Registrato: 17-04-2010
Messaggi: 61

Re: Aggiornamento dalla F25 4.11 alla F25 4.13

ho dato il comando

dnf history info 103 

dove 103 è ID della transizione in questione
questa è la risposta

ID transazione : 103
Ora inizio     : Thu Mar 29 10:43:03 2018
rpmdb iniziale : 3834:6bf6f3777fa20bfca6e50eb71023cb6c72364809
Ora termine    :            11:15:43 2018 (32 minuti)
rpmdb finale   : 3841:863d7d3e4c38b2a07e7c52cdd1a2dbc5bcd9cadf
Utente         : stefano <stefano>
Codice di uscita    : Completato
Linea di comando   : update
Transazione eseguita con:
    Installati            dnf-1.1.10-6.fc25.noarch   @updates
    Aggiornati            rpm-4.13.0.1-1.fc25.x86_64 @updates
Pacchetti modificati:
    Aggiornati    0ad-0.0.21-1.fc25.x86_64                                        @@commandline
    Aggiornati        0.0.22-1.fc25.x86_64                                        @updates
    Aggiornati    0ad-data-0.0.21-1.fc25.noarch                                   @@commandline
    Aggiornati             0.0.22-1.fc25.noarch                                   @updates
    Aggiornati    FlightGear-2016.3.1-4.fc25.x86_64                               @updates
    Aggiornati               2016.3.1-5.fc25.x86_64                               @updates
    Aggiornati    GeoIP-GeoLite-data-2017.07-1.fc25.noarch                        @updates
    Aggiornati                       2017.10-1.fc25.noarch                        @updates
    Aggiornati    GeoIP-GeoLite-data-extra-2017.07-1.fc25.noarch                  @updates
    Aggiornati                             2017.10-1.fc25.noarch                  @updates
    Aggiornati    ImageMagick-6.9.3.0-6.fc25.x86_64                               @updates
    Aggiornati                6.9.9.19-1.fc25.x86_64                              @updates
    Aggiornati    ImageMagick-libs-6.9.3.0-6.fc25.x86_64                          @updates
    Aggiornati                     6.9.9.19-1.fc25.x86_64                         @updates
    Aggiornati    LibRaw-0.17.2-1.fc25.x86_64                                     @@commandline
    Aggiornati           0.17.2-2.fc25.x86_64                                     @updates
    Aggiornati    SDL2-2.0.5-3.fc25.x86_64                                        @updates
    Aggiornati         2.0.5-8.fc25.x86_64                                        @updates
    Aggiornati    SDL2_image-2.0.1-2.fc24.x86_64                                  @@commandline
    Aggiornati               2.0.1-8.fc25.x86_64                                  @updates
    Aggiornati    aajohan-comfortaa-fonts-2.004-6.fc24.noarch                     @@commandline
    Aggiornati                            3.001-1.fc25.noarch                     @updates
    Aggiornati    akmods-0.5.6-10.fc25.noarch                                     @updates
    Aggiornati    akmods-0.5.6-7.fc25.noarch                                      @updates
    Aggiornati    appstream-data-25-20.fc25.noarch                                @updates
    Aggiornati                   25-23.fc25.noarch                                @updates
    Aggiornati    audit-2.7.7-1.fc25.x86_64                                       @updates
    Aggiornati          2.8.1-1.fc25.x86_64                                       @updates
    Aggiornati    audit-libs-2.7.7-1.fc25.i686                                    @updates
    Aggiornati    audit-libs-2.7.7-1.fc25.x86_64                                  @updates
    Aggiornati               2.8.1-1.fc25.i686                                    @updates
    Aggiornati               2.8.1-1.fc25.x86_64                                  @updates
    Aggiornati    audit-libs-python-2.7.7-1.fc25.x86_64                           @updates
    Aggiornati                      2.8.1-1.fc25.x86_64                           @updates
    Aggiornati    audit-libs-python3-2.7.7-1.fc25.x86_64                          @updates
    Aggiornati                       2.8.1-1.fc25.x86_64                          @updates
    Aggiornati    augeas-libs-1.8.0-1.fc25.x86_64                                 @updates
    Aggiornati                1.8.1-1.fc25.x86_64                                 @updates
    Aggiornati    avidemux-2.6.20-1.fc25.x86_64                                   @rpmfusion-free-updates
    Aggiornati             2.7.0-2.fc25.x86_64                                    @rpmfusion-free-updates
    Aggiornati    avidemux-libs-2.6.20-1.fc25.x86_64                              @rpmfusion-free-updates
    Aggiornati                  2.7.0-2.fc25.x86_64                               @rpmfusion-free-updates
    Aggiornati    avidemux-qt-2.6.20-1.fc25.x86_64                                @rpmfusion-free-updates
    Aggiornati                2.7.0-2.fc25.x86_64                                 @rpmfusion-free-updates
    Aggiornati    babl-0.1.24-1.fc25.x86_64                                       @updates
    Aggiornati         0.1.30-1.fc25.x86_64                                       @updates
    Aggiornati    breeze-icon-theme-5.36.0-1.fc25.noarch                          @updates
    Aggiornati                      5.38.0-2.fc25.noarch                          @updates
    Aggiornati    bsd-games-2.17-51.fc25.x86_64                                   @updates
    Aggiornati              2.17-53.fc25.x86_64                                   @updates
    Aggiornati    bzflag-2.4.10-1.fc25.x86_64                                     @updates
    Aggiornati           2.4.12-1.fc25.x86_64                                     @updates
    Aggiornati    ca-certificates-2017.2.14-1.0.fc25.noarch                       @updates
    Aggiornati                    2017.2.20-1.0.fc25.noarch                       @updates
    Aggiornati    chocolate-doom-2.2.0-11.fc23.x86_64                             @@commandline/23
    Aggiornati                   2.3.0-1.fc25.x86_64                              @updates
    Aggiornati    cifs-utils-6.7-1.fc25.x86_64                                    @updates
    Aggiornati               6.7-5.fc25.x86_64                                    @updates
    Aggiornati    clamav-0.99.2-1.fc25.x86_64                                     @fedora
    Aggiornati           0.99.2-13.fc25.x86_64                                    @updates
    Aggiornati    clamav-data-0.99.2-1.fc25.noarch                                @fedora
    Aggiornati                0.99.2-13.fc25.noarch                               @updates
    Aggiornati    clamav-filesystem-0.99.2-1.fc25.noarch                          @fedora
    Aggiornati                      0.99.2-13.fc25.noarch                         @updates
    Aggiornati    clamav-lib-0.99.2-1.fc25.x86_64                                 @fedora
    Aggiornati               0.99.2-13.fc25.x86_64                                @updates
    Aggiornati    clamav-update-0.99.2-1.fc25.x86_64                              @fedora
    Aggiornati                  0.99.2-13.fc25.x86_64                             @updates
    Aggiornati    clamtk-5.24-1.fc25.noarch                                       @updates
    Aggiornati           5.25-1.fc25.noarch                                       @updates
    Aggiornati    copy-jdk-configs-2.3-1.fc25.noarch                              @updates
    Aggiornati                     3.3-2.fc25.noarch                              @updates
    Aggiornati    corosync-2.4.2-1.fc25.x86_64                                    @@commandline
    Aggiornati             2.4.3-1.fc25.x86_64                                    @updates
    Aggiornati    corosynclib-2.4.2-1.fc25.x86_64                                 @@commandline
    Aggiornati                2.4.3-1.fc25.x86_64                                 @updates
    Aggiornati    cups-filters-1.10.0-3.fc25.x86_64                               @@commandline
    Aggiornati                 1.10.0-4.fc25.x86_64                               @updates
    Aggiornati    cups-filters-libs-1.10.0-3.fc25.x86_64                          @@commandline
    Aggiornati                      1.10.0-4.fc25.x86_64                          @updates
    Aggiornati    curl-7.51.0-8.fc25.x86_64                                       @updates
    Aggiornati         7.51.0-9.fc25.x86_64                                       @updates
    Aggiornati    dnsmasq-2.76-2.fc25.x86_64                                      @@commandline
    Aggiornati            2.76-4.fc25.x86_64                                      @updates
    Aggiornati    dracut-044-78.fc25.x86_64                                       @@commandline
    Aggiornati           046-2.git20170811.fc25.x86_64                            @updates
    Aggiornati    dracut-config-rescue-044-78.fc25.x86_64                         @@commandline
    Aggiornati                         046-2.git20170811.fc25.x86_64              @updates
    Aggiornati    dracut-network-044-78.fc25.x86_64                               @@commandline
    Aggiornati                   046-2.git20170811.fc25.x86_64                    @updates
    Aggiornati    eclipse-usage-4.4.3-1.fc25.noarch                               @updates
    Aggiornati                  4.5.0-1.fc25.noarch                               @updates
    Aggiornati    egl-wayland-1.0.1-0.1.20170308git582fbf3.fc25.i686              @updates
    Aggiornati    egl-wayland-1.0.1-0.1.20170308git582fbf3.fc25.x86_64            @updates
    Aggiornati                1.0.2-0.4.20170802git1f4b1fd.fc25.i686              @updates
    Aggiornati                1.0.2-0.4.20170802git1f4b1fd.fc25.x86_64            @updates
    Installati    elfutils-libelf-devel-0.169-1.fc25.x86_64                       @updates
    Aggiornati    esmtp-1.2-5.fc25.x86_64                                         @updates
    Aggiornati          1.2-9.fc25.x86_64                                         @updates
    Aggiornati    expat-2.2.1-1.fc25.i686                                         @updates
    Aggiornati    expat-2.2.1-1.fc25.x86_64                                       @updates
    Aggiornati          2.2.3-1.fc25.i686                                         @updates
    Aggiornati          2.2.3-1.fc25.x86_64                                       @updates
    Aggiornati    expat-devel-2.2.1-1.fc25.x86_64                                 @updates
    Aggiornati                2.2.3-1.fc25.x86_64                                 @updates
    Aggiornati    ffmpeg-3.1.11-1.fc25.x86_64                                     @rpmfusion-free-updates
    Aggiornati    ffmpeg-3.1.9-1.fc25.x86_64                                      @rpmfusion-free-updates
    Aggiornati    ffmpeg-libs-3.1.11-1.fc25.x86_64                                @rpmfusion-free-updates
    Aggiornati    ffmpeg-libs-3.1.9-1.fc25.x86_64                                 @rpmfusion-free-updates
    Aggiornati    file-5.29-4.fc25.x86_64                                         @updates
    Aggiornati         5.29-9.fc25.x86_64                                         @updates
    Aggiornati    file-libs-5.29-4.fc25.x86_64                                    @updates
    Aggiornati              5.29-9.fc25.x86_64                                    @updates
    Aggiornati    firefox-54.0.1-1.fc25.x86_64                                    @updates
    Aggiornati            57.0.1-1.fc25.x86_64                                    @updates
    Aggiornati    freeciv-2.5.7-1.fc25.x86_64                                     @updates
    Aggiornati            2.5.9-1.fc25.x86_64                                     @updates
    Aggiornati    gawk-4.1.3-12.fc25.x86_64                                       @updates
    Aggiornati    gawk-4.1.3-8.fc25.x86_64                                        @@commandline
    Aggiornati    gd-2.2.4-1.fc25.i686                                            @updates
    Aggiornati    gd-2.2.4-1.fc25.x86_64                                          @updates
    Aggiornati       2.2.5-1.fc25.i686                                            @updates
    Aggiornati       2.2.5-1.fc25.x86_64                                          @updates
    Aggiornati    gdisk-1.0.1-2.fc24.x86_64                                       @@commandline
    Aggiornati          1.0.3-2.fc25.x86_64                                       @updates
    Aggiornati    gdk-pixbuf2-2.36.7-2.fc25.i686                                  @updates
    Aggiornati    gdk-pixbuf2-2.36.7-2.fc25.x86_64                                @updates
    Aggiornati                2.36.9-1.fc25.i686                                  @updates
    Aggiornati                2.36.9-1.fc25.x86_64                                @updates
    Aggiornati    gdk-pixbuf2-modules-2.36.7-2.fc25.i686                          @updates
    Aggiornati    gdk-pixbuf2-modules-2.36.7-2.fc25.x86_64                        @updates
    Aggiornati                        2.36.9-1.fc25.i686                          @updates
    Aggiornati                        2.36.9-1.fc25.x86_64                        @updates
    Aggiornati    gdouros-symbola-fonts-10.03-1.fc25.noarch                       @updates
    Aggiornati    gdouros-symbola-fonts-9.17-1.fc25.noarch                        @updates
    Aggiornati    git-2.9.4-1.fc25.x86_64                                         @updates
    Aggiornati        2.9.5-3.fc25.x86_64                                         @updates
    Aggiornati    git-core-2.9.4-1.fc25.x86_64                                    @updates
    Aggiornati             2.9.5-3.fc25.x86_64                                    @updates
    Aggiornati    git-core-doc-2.9.4-1.fc25.x86_64                                @updates
    Aggiornati                 2.9.5-3.fc25.x86_64                                @updates
    Aggiornati    glibc-2.24-10.fc25.i686                                         @updates
    Aggiornati    glibc-2.24-10.fc25.x86_64                                       @updates
    Aggiornati    glibc-2.24-9.fc25.i686                                          @updates
    Aggiornati    glibc-2.24-9.fc25.x86_64                                        @updates
    Aggiornati    glibc-common-2.24-10.fc25.x86_64                                @updates
    Aggiornati    glibc-common-2.24-9.fc25.x86_64                                 @updates
    Aggiornati    glibc-devel-2.24-10.fc25.x86_64                                 @updates
    Aggiornati    glibc-devel-2.24-9.fc25.x86_64                                  @updates
    Aggiornati    glibc-headers-2.24-10.fc25.x86_64                               @updates
    Aggiornati    glibc-headers-2.24-9.fc25.x86_64                                @updates
    Aggiornati    glibc-langpack-en-2.24-10.fc25.x86_64                           @updates
    Aggiornati    glibc-langpack-en-2.24-9.fc25.x86_64                            @updates
    Aggiornati    glusterfs-3.10.4-2.fc25.x86_64                                  @updates
    Aggiornati              3.10.7-1.fc25.x86_64                                  @updates
    Aggiornati    glusterfs-api-3.10.4-2.fc25.x86_64                              @updates
    Aggiornati                  3.10.7-1.fc25.x86_64                              @updates
    Aggiornati    glusterfs-client-xlators-3.10.4-2.fc25.x86_64                   @updates
    Aggiornati                             3.10.7-1.fc25.x86_64                   @updates
    Aggiornati    glusterfs-fuse-3.10.4-2.fc25.x86_64                             @updates
    Aggiornati                   3.10.7-1.fc25.x86_64                             @updates
    Aggiornati    glusterfs-libs-3.10.4-2.fc25.x86_64                             @updates
    Aggiornati                   3.10.7-1.fc25.x86_64                             @updates
    Aggiornati    gnome-online-accounts-3.22.5-1.fc25.x86_64                      @updates
    Aggiornati                          3.22.7-2.fc25.x86_64                      @updates
    Aggiornati    gnome-shell-3.22.3-1.fc25.x86_64                                @updates
    Aggiornati                3.22.3-2.fc25.x86_64                                @updates
    Aggiornati    gnome-software-3.22.7-2.fc25.x86_64                             @updates
    Aggiornati                   3.22.7-4.fc25.x86_64                             @updates
    Aggiornati    gnutls-3.5.14-1.fc25.i686                                       @updates
    Aggiornati    gnutls-3.5.14-1.fc25.x86_64                                     @updates
    Aggiornati           3.5.15-1.fc25.i686                                       @updates
    Aggiornati           3.5.15-1.fc25.x86_64                                     @updates
    Aggiornati    gnutls-dane-3.5.14-1.fc25.x86_64                                @updates
    Aggiornati                3.5.15-1.fc25.x86_64                                @updates
    Aggiornati    gnutls-utils-3.5.14-1.fc25.x86_64                               @updates
    Aggiornati                 3.5.15-1.fc25.x86_64                               @updates
    Aggiornati    google-chrome-stable-60.0.3112.101-1.x86_64                     @@commandline
    Aggiornati                         65.0.3325.181-1.x86_64                     @google-chrome
    Aggiornati    google-noto-emoji-fonts-20170608-1.fc25.noarch                  @updates
    Aggiornati                            20170827-1.fc25.noarch                  @updates
    Aggiornati    groff-base-1.22.3-8.fc24.x86_64                                 @@commandline
    Aggiornati               1.22.3-9.fc25.x86_64                                 @updates
    Aggiornati    hplip-3.17.10-3.fc25.x86_64                                     @updates
    Aggiornati    hplip-3.17.4-2.fc25.x86_64                                      @updates
    Aggiornati    hplip-common-3.17.10-3.fc25.x86_64                              @updates
    Aggiornati    hplip-common-3.17.4-2.fc25.x86_64                               @updates
    Aggiornati    hplip-libs-3.17.10-3.fc25.x86_64                                @updates
    Aggiornati    hplip-libs-3.17.4-2.fc25.x86_64                                 @updates
    Aggiornati    hwdata-0.302-1.fc25.noarch                                      @updates
    Aggiornati           0.305-1.fc25.noarch                                      @updates
    Aggiornati    ibus-chewing-1.5.1-1.fc25.x86_64                                @@commandline
    Aggiornati                 1.6.1-1.fc25.x86_64                                @updates
    Aggiornati    ibus-typing-booster-1.5.32-1.fc25.noarch                        @updates
    Aggiornati                        1.5.33-1.fc25.noarch                        @updates
    Aggiornati    iwl100-firmware-39.31.5.1-74.fc25.noarch                        @updates
    Aggiornati                    39.31.5.1-77.fc25.noarch                        @updates
    Aggiornati    iwl105-firmware-18.168.6.1-74.fc25.noarch                       @updates
    Aggiornati                    18.168.6.1-77.fc25.noarch                       @updates
    Aggiornati    iwl135-firmware-18.168.6.1-74.fc25.noarch                       @updates
    Aggiornati                    18.168.6.1-77.fc25.noarch                       @updates
    Aggiornati    iwl2000-firmware-18.168.6.1-74.fc25.noarch                      @updates
    Aggiornati                     18.168.6.1-77.fc25.noarch                      @updates
    Aggiornati    iwl2030-firmware-18.168.6.1-74.fc25.noarch                      @updates
    Aggiornati                     18.168.6.1-77.fc25.noarch                      @updates
    Aggiornati    iwl3945-firmware-15.32.2.9-74.fc25.noarch                       @updates
    Aggiornati                     15.32.2.9-77.fc25.noarch                       @updates
    Aggiornati    iwl4965-firmware-228.61.2.24-74.fc25.noarch                     @updates
    Aggiornati                     228.61.2.24-77.fc25.noarch                     @updates
    Aggiornati    iwl5000-firmware-8.83.5.1_1-74.fc25.noarch                      @updates
    Aggiornati                     8.83.5.1_1-77.fc25.noarch                      @updates
    Aggiornati    iwl5150-firmware-8.24.2.2-74.fc25.noarch                        @updates
    Aggiornati                     8.24.2.2-77.fc25.noarch                        @updates
    Aggiornati    iwl6000-firmware-9.221.4.1-74.fc25.noarch                       @updates
    Aggiornati                     9.221.4.1-77.fc25.noarch                       @updates
    Aggiornati    iwl6000g2a-firmware-18.168.6.1-74.fc25.noarch                   @updates
    Aggiornati                        18.168.6.1-77.fc25.noarch                   @updates
    Aggiornati    iwl6000g2b-firmware-18.168.6.1-74.fc25.noarch                   @updates
    Aggiornati                        18.168.6.1-77.fc25.noarch                   @updates
    Aggiornati    iwl6050-firmware-41.28.5.1-74.fc25.noarch                       @updates
    Aggiornati                     41.28.5.1-77.fc25.noarch                       @updates
    Aggiornati    jackson-databind-2.7.6-1.fc25.noarch                            @@commandline
    Aggiornati                     2.7.6-3.fc25.noarch                            @updates
    Aggiornati    kde-style-breeze-5.10.5-1.fc25.x86_64                           @updates
    Aggiornati    kde-style-breeze-5.9.5-1.fc25.x86_64                            @updates
    Elimina       kernel-4.11.8-200.fc25.x86_64                                   @updates
    Installati    kernel-4.13.16-100.fc25.x86_64                                  @updates
    Elimina       kernel-core-4.11.8-200.fc25.x86_64                              @updates
    Installati    kernel-core-4.13.16-100.fc25.x86_64                             @updates
    Elimina       kernel-devel-4.11.8-200.fc25.x86_64                             @updates
    Installati    kernel-devel-4.13.16-100.fc25.x86_64                            @updates
    Aggiornati    kernel-headers-4.11.12-200.fc25.x86_64                          @updates
    Aggiornati                   4.13.16-100.fc25.x86_64                          @updates
    Elimina       kernel-modules-4.11.8-200.fc25.x86_64                           @updates
    Installati    kernel-modules-4.13.16-100.fc25.x86_64                          @updates
    Aggiornati    kf5-attica-5.36.0-1.fc25.x86_64                                 @updates
    Aggiornati               5.38.0-1.fc25.x86_64                                 @updates
    Aggiornati    kf5-filesystem-5.36.0-1.fc25.x86_64                             @updates
    Aggiornati                   5.38.0-1.fc25.x86_64                             @updates
    Aggiornati    kf5-karchive-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-kauth-5.36.0-1.fc25.x86_64                                  @updates
    Aggiornati              5.38.0-1.fc25.x86_64                                  @updates
    Aggiornati    kf5-kbookmarks-5.36.0-1.fc25.x86_64                             @updates
    Aggiornati                   5.38.0-1.fc25.x86_64                             @updates
    Aggiornati    kf5-kcmutils-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-kcodecs-5.36.0-1.fc25.x86_64                                @updates
    Aggiornati                5.38.0-1.fc25.x86_64                                @updates
    Aggiornati    kf5-kcompletion-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-kconfig-core-5.36.0-1.fc25.x86_64                           @updates
    Aggiornati                     5.38.0-5.fc25.x86_64                           @updates
    Aggiornati    kf5-kconfig-gui-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-5.fc25.x86_64                            @updates
    Aggiornati    kf5-kconfigwidgets-5.36.0-1.fc25.x86_64                         @updates
    Aggiornati                       5.38.0-1.fc25.x86_64                         @updates
    Aggiornati    kf5-kcoreaddons-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-kcrash-5.36.0-1.fc25.x86_64                                 @updates
    Aggiornati               5.38.0-1.fc25.x86_64                                 @updates
    Aggiornati    kf5-kdbusaddons-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-kdeclarative-5.36.0-1.fc25.x86_64                           @updates
    Aggiornati                     5.38.0-1.fc25.x86_64                           @updates
    Aggiornati    kf5-kded-5.36.0-1.fc25.x86_64                                   @updates
    Aggiornati             5.38.0-1.fc25.x86_64                                   @updates
    Aggiornati    kf5-kdelibs4support-5.36.0-1.fc25.x86_64                        @updates
    Aggiornati                        5.38.0-1.fc25.x86_64                        @updates
    Aggiornati    kf5-kdelibs4support-libs-5.36.0-1.fc25.x86_64                   @updates
    Aggiornati                             5.38.0-1.fc25.x86_64                   @updates
    Aggiornati    kf5-kdnssd-5.36.0-1.fc25.x86_64                                 @updates
    Aggiornati               5.38.0-1.fc25.x86_64                                 @updates
    Aggiornati    kf5-kdoctools-5.36.0-1.fc25.x86_64                              @updates
    Aggiornati                  5.38.0-1.fc25.x86_64                              @updates
    Aggiornati    kf5-kglobalaccel-5.36.0-1.fc25.x86_64                           @updates
    Aggiornati                     5.38.1-1.fc25.x86_64                           @updates
    Aggiornati    kf5-kglobalaccel-libs-5.36.0-1.fc25.x86_64                      @updates
    Aggiornati                          5.38.1-1.fc25.x86_64                      @updates
    Aggiornati    kf5-kguiaddons-5.36.0-2.fc25.x86_64                             @updates
    Aggiornati                   5.38.0-1.fc25.x86_64                             @updates
    Aggiornati    kf5-ki18n-5.36.0-3.fc25.x86_64                                  @updates
    Aggiornati              5.38.0-1.fc25.x86_64                                  @updates
    Aggiornati    kf5-kiconthemes-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-kinit-5.36.0-1.fc25.x86_64                                  @updates
    Aggiornati              5.38.0-1.fc25.x86_64                                  @updates
    Aggiornati    kf5-kio-core-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-kio-core-libs-5.36.0-1.fc25.x86_64                          @updates
    Aggiornati                      5.38.0-1.fc25.x86_64                          @updates
    Aggiornati    kf5-kio-doc-5.36.0-1.fc25.noarch                                @updates
    Aggiornati                5.38.0-1.fc25.noarch                                @updates
    Aggiornati    kf5-kio-file-widgets-5.36.0-1.fc25.x86_64                       @updates
    Aggiornati                         5.38.0-1.fc25.x86_64                       @updates
    Aggiornati    kf5-kio-ntlm-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-kio-widgets-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-kio-widgets-libs-5.36.0-1.fc25.x86_64                       @updates
    Aggiornati                         5.38.0-1.fc25.x86_64                       @updates
    Aggiornati    kf5-kitemviews-5.36.0-1.fc25.x86_64                             @updates
    Aggiornati                   5.38.0-1.fc25.x86_64                             @updates
    Aggiornati    kf5-kjobwidgets-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-knewstuff-5.36.0-3.fc25.x86_64                              @updates
    Aggiornati                  5.38.0-1.fc25.x86_64                              @updates
    Aggiornati    kf5-knotifications-5.36.0-1.fc25.x86_64                         @updates
    Aggiornati                       5.38.0-1.fc25.x86_64                         @updates
    Aggiornati    kf5-knotifyconfig-5.36.0-1.fc25.x86_64                          @updates
    Aggiornati                      5.38.0-1.fc25.x86_64                          @updates
    Aggiornati    kf5-kpackage-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-kparts-5.36.0-1.fc25.x86_64                                 @updates
    Aggiornati               5.38.0-1.fc25.x86_64                                 @updates
    Aggiornati    kf5-kservice-5.36.0-1.fc25.x86_64                               @updates
    Aggiornati                 5.38.0-1.fc25.x86_64                               @updates
    Aggiornati    kf5-ktextwidgets-5.36.0-1.fc25.x86_64                           @updates
    Aggiornati                     5.38.0-1.fc25.x86_64                           @updates
    Aggiornati    kf5-kunitconversion-5.36.0-1.fc25.x86_64                        @updates
    Aggiornati                        5.38.0-1.fc25.x86_64                        @updates
    Aggiornati    kf5-kwallet-5.36.0-1.fc25.x86_64                                @updates
    Aggiornati                5.38.0-1.fc25.x86_64                                @updates
    Aggiornati    kf5-kwallet-libs-5.36.0-1.fc25.x86_64                           @updates
    Aggiornati                     5.38.0-1.fc25.x86_64                           @updates
    Aggiornati    kf5-kwidgetsaddons-5.36.0-1.fc25.x86_64                         @updates
    Aggiornati                       5.38.0-1.fc25.x86_64                         @updates
    Aggiornati    kf5-kwindowsystem-5.36.0-1.fc25.x86_64                          @updates
    Aggiornati                      5.38.0-1.fc25.x86_64                          @updates
    Aggiornati    kf5-kxmlgui-5.36.0-1.fc25.x86_64                                @updates
    Aggiornati                5.38.0-1.fc25.x86_64                                @updates
    Aggiornati    kf5-solid-5.36.0-1.fc25.x86_64                                  @updates
    Aggiornati              5.38.0-1.fc25.x86_64                                  @updates
    Aggiornati    kf5-solid-libs-5.36.0-1.fc25.x86_64                             @updates
    Aggiornati                   5.38.0-1.fc25.x86_64                             @updates
    Aggiornati    kf5-sonnet-core-5.36.0-1.fc25.x86_64                            @updates
    Aggiornati                    5.38.0-1.fc25.x86_64                            @updates
    Aggiornati    kf5-sonnet-ui-5.36.0-1.fc25.x86_64                              @updates
    Aggiornati                  5.38.0-1.fc25.x86_64                              @updates
    Aggiornati    krb5-devel-1.14.4-8.fc25.x86_64                                 @updates
    Aggiornati               1.14.4-9.fc25.x86_64                                 @updates
    Aggiornati    krb5-libs-1.14.4-8.fc25.i686                                    @updates
    Aggiornati    krb5-libs-1.14.4-8.fc25.x86_64                                  @updates
    Aggiornati              1.14.4-9.fc25.i686                                    @updates
    Aggiornati              1.14.4-9.fc25.x86_64                                  @updates
    Aggiornati    krb5-pkinit-1.14.4-8.fc25.x86_64                                @updates
    Aggiornati                1.14.4-9.fc25.x86_64                                @updates
    Aggiornati    krb5-server-1.14.4-8.fc25.x86_64                                @updates
    Aggiornati                1.14.4-9.fc25.x86_64                                @updates
    Aggiornati    krb5-workstation-1.14.4-8.fc25.x86_64                           @updates
    Aggiornati                     1.14.4-9.fc25.x86_64                           @updates
    Aggiornati    lame-libs-3.100-1.fc25.x86_64                                   @updates
    Aggiornati    lame-libs-3.99.5-8.fc25.x86_64                                  @updates
    Aggiornati    libXfont-1.5.2-1.fc25.x86_64                                    @@commandline
    Aggiornati             1.5.2-5.fc25.x86_64                                    @updates
    Aggiornati    libatasmart-0.19-13.fc25.x86_64                                 @updates
    Aggiornati    libatasmart-0.19-9.fc24.x86_64                                  @@commandline
    Aggiornati    libavdevice-3.1.11-1.fc25.x86_64                                @rpmfusion-free-updates
    Aggiornati    libavdevice-3.1.9-1.fc25.x86_64                                 @rpmfusion-free-updates
    Aggiornati    libbasicobjects-0.1.1-29.fc25.x86_64                            @@commandline
    Aggiornati                    0.1.1-34.fc25.x86_64                            @updates
    Aggiornati    libburn-1.4.6-1.fc25.x86_64                                     @@commandline
    Aggiornati            1.4.8-1.fc25.x86_64                                     @updates
    Aggiornati    libcdr-0.1.3-1.fc25.x86_64                                      @@commandline
    Aggiornati           0.1.4-1.fc25.x86_64                                      @updates
    Aggiornati    libcollection-0.7.0-29.fc25.x86_64                              @@commandline
    Aggiornati                  0.7.0-34.fc25.x86_64                              @updates
    Aggiornati    libcrypt-nss-2.24-10.fc25.i686                                  @updates
    Aggiornati    libcrypt-nss-2.24-10.fc25.x86_64                                @updates
    Aggiornati    libcrypt-nss-2.24-9.fc25.i686                                   @updates
    Aggiornati    libcrypt-nss-2.24-9.fc25.x86_64                                 @updates
    Aggiornati    libcurl-7.51.0-8.fc25.x86_64                                    @updates
    Aggiornati            7.51.0-9.fc25.x86_64                                    @updates
    Aggiornati    libdhash-0.4.3-29.fc25.x86_64                                   @@commandline
    Aggiornati             0.5.0-34.fc25.x86_64                                   @updates
    Aggiornati    libdrm-2.4.82-1.fc25.i686                                       @updates
    Aggiornati    libdrm-2.4.82-1.fc25.x86_64                                     @updates
    Aggiornati           2.4.85-1.fc25.i686                                       @updates
    Aggiornati           2.4.85-1.fc25.x86_64                                     @updates
    Aggiornati    libepoxy-1.4.3-1.fc25.i686                                      @updates
    Aggiornati    libepoxy-1.4.3-1.fc25.x86_64                                    @updates
    Aggiornati             1.4.3-1.fc25.1.i686                                    @updates
    Aggiornati             1.4.3-1.fc25.1.x86_64                                  @updates
    Aggiornati    libetonyek-0.1.6-4.fc24.x86_64                                  @@commandline
    Aggiornati               0.1.7-1.fc25.x86_64                                  @updates
    Aggiornati    libfreehand-0.1.1-3.fc24.x86_64                                 @@commandline
    Aggiornati                0.1.2-1.fc25.x86_64                                 @updates
    Aggiornati    libgcrypt-1.7.8-1.fc25.i686                                     @updates
    Aggiornati    libgcrypt-1.7.8-1.fc25.x86_64                                   @updates
    Aggiornati              1.7.9-1.fc25.i686                                     @updates
    Aggiornati              1.7.9-1.fc25.x86_64                                   @updates
    Aggiornati    libgexiv2-0.10.4-3.fc25.x86_64                                  @updates
    Aggiornati              0.10.6-1.fc25.x86_64                                  @updates
    Aggiornati    libidn2-2.0.2-1.fc25.i686                                       @updates
    Aggiornati    libidn2-2.0.2-1.fc25.x86_64                                     @updates
    Aggiornati            2.0.4-1.fc25.i686                                       @updates
    Aggiornati            2.0.4-1.fc25.x86_64                                     @updates
    Aggiornati    libini_config-1.3.0-29.fc25.x86_64                              @@commandline
    Aggiornati                  1.3.1-34.fc25.x86_64                              @updates
    Aggiornati    libipa_hbac-1.15.2-5.fc25.x86_64                                @updates
    Aggiornati                1.16.0-4.fc25.x86_64                                @updates
    Aggiornati    libisofs-1.4.6-1.fc25.x86_64                                    @@commandline
    Aggiornati             1.4.8-1.fc25.x86_64                                    @updates
    Aggiornati    libkadm5-1.14.4-8.fc25.x86_64                                   @updates
    Aggiornati             1.14.4-9.fc25.x86_64                                   @updates
    Aggiornati    libmspack-0.5-0.7.alpha.fc25.x86_64                             @@commandline
    Aggiornati              0.6-0.1.alpha.fc25.x86_64                             @updates
    Aggiornati    libpath_utils-0.2.1-29.fc25.x86_64                              @@commandline
    Aggiornati                  0.2.1-34.fc25.x86_64                              @updates
    Aggiornati    libref_array-0.1.5-29.fc25.x86_64                               @@commandline
    Aggiornati                 0.1.5-34.fc25.x86_64                               @updates
    Aggiornati    libsane-hpaio-3.17.10-3.fc25.x86_64                             @updates
    Aggiornati    libsane-hpaio-3.17.4-2.fc25.x86_64                              @updates
    Aggiornati    libsndfile-1.0.28-3.fc25.i686                                   @updates
    Aggiornati    libsndfile-1.0.28-3.fc25.x86_64                                 @updates
    Aggiornati               1.0.28-6.fc25.i686                                   @updates
    Aggiornati               1.0.28-6.fc25.x86_64                                 @updates
    Aggiornati    libsolv-0.6.28-2.fc25.x86_64                                    @updates
    Aggiornati            0.6.29-2.fc25.x86_64                                    @updates
    Aggiornati    libsoup-2.56.0-3.fc25.i686                                      @updates
    Aggiornati    libsoup-2.56.0-3.fc25.x86_64                                    @updates
    Aggiornati            2.56.1-1.fc25.i686                                      @updates
    Aggiornati            2.56.1-1.fc25.x86_64                                    @updates
    Aggiornati    libssh2-1.8.0-1.fc25.x86_64                                     @@commandline
    Aggiornati            1.8.0-5.fc25.x86_64                                     @updates
    Aggiornati    libsss_autofs-1.15.2-5.fc25.x86_64                              @updates
    Aggiornati                  1.16.0-4.fc25.x86_64                              @updates
    Installati    libsss_certmap-1.16.0-4.fc25.x86_64                             @updates
    Aggiornati    libsss_idmap-1.15.2-5.fc25.x86_64                               @updates
    Aggiornati                 1.16.0-4.fc25.x86_64                               @updates
    Aggiornati    libsss_nss_idmap-1.15.2-5.fc25.x86_64                           @updates
    Aggiornati                     1.16.0-4.fc25.x86_64                           @updates
    Aggiornati    libsss_sudo-1.15.2-5.fc25.x86_64                                @updates
    Aggiornati                1.16.0-4.fc25.x86_64                                @updates
    Aggiornati    libtalloc-2.1.10-2.fc25.x86_64                                  @updates
    Aggiornati    libtalloc-2.1.9-1.fc25.x86_64                                   @updates
    Aggiornati    libtevent-0.9.31-1.fc25.x86_64                                  @updates
    Aggiornati              0.9.34-1.fc25.x86_64                                  @updates
    Aggiornati    libtiff-4.0.8-1.fc25.i686                                       @updates
    Aggiornati    libtiff-4.0.8-1.fc25.x86_64                                     @updates
    Aggiornati            4.0.9-1.fc25.i686                                       @updates
    Aggiornati            4.0.9-1.fc25.x86_64                                     @updates
    Aggiornati    libvirt-client-2.2.1-2.fc25.x86_64                              @updates
    Aggiornati                   2.2.1-3.fc25.x86_64                              @updates
    Aggiornati    libvirt-daemon-2.2.1-2.fc25.x86_64                              @updates
    Aggiornati                   2.2.1-3.fc25.x86_64                              @updates
    Aggiornati    libvirt-daemon-config-network-2.2.1-2.fc25.x86_64               @updates
    Aggiornati                                  2.2.1-3.fc25.x86_64               @updates
    Aggiornati    libvirt-daemon-driver-interface-2.2.1-2.fc25.x86_64             @updates
    Aggiornati                                    2.2.1-3.fc25.x86_64             @updates
    Aggiornati    libvirt-daemon-driver-network-2.2.1-2.fc25.x86_64               @updates
    Aggiornati                                  2.2.1-3.fc25.x86_64               @updates
    Aggiornati    libvirt-daemon-driver-nodedev-2.2.1-2.fc25.x86_64               @updates
    Aggiornati                                  2.2.1-3.fc25.x86_64               @updates
    Aggiornati    libvirt-daemon-driver-nwfilter-2.2.1-2.fc25.x86_64              @updates
    Aggiornati                                   2.2.1-3.fc25.x86_64              @updates
    Aggiornati    libvirt-daemon-driver-qemu-2.2.1-2.fc25.x86_64                  @updates
    Aggiornati                               2.2.1-3.fc25.x86_64                  @updates
    Aggiornati    libvirt-daemon-driver-secret-2.2.1-2.fc25.x86_64                @updates
    Aggiornati                                 2.2.1-3.fc25.x86_64                @updates
    Aggiornati    libvirt-daemon-driver-storage-2.2.1-2.fc25.x86_64               @updates
    Aggiornati                                  2.2.1-3.fc25.x86_64               @updates
    Aggiornati    libvirt-daemon-kvm-2.2.1-2.fc25.x86_64                          @updates
    Aggiornati                       2.2.1-3.fc25.x86_64                          @updates
    Aggiornati    libvirt-libs-2.2.1-2.fc25.x86_64                                @updates
    Aggiornati                 2.2.1-3.fc25.x86_64                                @updates
    Aggiornati    libvisio-0.1.5-5.fc25.x86_64                                    @@commandline
    Aggiornati             0.1.6-1.fc25.x86_64                                    @updates
    Aggiornati    libwmf-0.2.8.4-50.fc25.x86_64                                   @updates
    Aggiornati           0.2.8.4-53.fc25.x86_64                                   @updates
    Aggiornati    libwmf-lite-0.2.8.4-50.fc25.x86_64                              @updates
    Aggiornati                0.2.8.4-53.fc25.x86_64                              @updates
    Aggiornati    libwpd-0.10.1-2.fc24.x86_64                                     @@commandline
    Aggiornati           0.10.2-1.fc25.x86_64                                     @updates
    Aggiornati    libwpg-0.3.1-2.fc24.x86_64                                      @@commandline
    Aggiornati           0.3.2-1.fc25.x86_64                                      @updates
    Aggiornati    linux-firmware-20170605-74.git37857004.fc25.noarch              @updates
    Aggiornati                   20170828-77.gitb78acc9.fc25.noarch               @updates
    Aggiornati    llvm-libs-3.9.1-3.fc25.i686                                     @updates
    Aggiornati    llvm-libs-3.9.1-3.fc25.x86_64                                   @updates
    Aggiornati              3.9.1-5.fc25.i686                                     @updates
    Aggiornati              3.9.1-5.fc25.x86_64                                   @updates
    Aggiornati    lua-5.3.4-3.fc25.x86_64                                         @updates
    Aggiornati        5.3.4-7.fc25.x86_64                                         @updates
    Aggiornati    lua-libs-5.3.4-3.fc25.x86_64                                    @updates
    Aggiornati             5.3.4-7.fc25.x86_64                                    @updates
    Aggiornati    lucene-5.5.0-4.fc25.noarch                                      @@commandline
    Aggiornati           5.5.0-5.fc25.noarch                                      @updates
    Aggiornati    lucene-analysis-5.5.0-4.fc25.noarch                             @@commandline
    Aggiornati                    5.5.0-5.fc25.noarch                             @updates
    Aggiornati    lucene-analyzers-smartcn-5.5.0-4.fc25.noarch                    @@commandline
    Aggiornati                             5.5.0-5.fc25.noarch                    @updates
    Aggiornati    lucene-backward-codecs-5.5.0-4.fc25.noarch                      @@commandline
    Aggiornati                           5.5.0-5.fc25.noarch                      @updates
    Aggiornati    lucene-facet-5.5.0-4.fc25.noarch                                @@commandline
    Aggiornati                 5.5.0-5.fc25.noarch                                @updates
    Aggiornati    lucene-misc-5.5.0-4.fc25.noarch                                 @@commandline
    Aggiornati                5.5.0-5.fc25.noarch                                 @updates
    Aggiornati    lucene-queries-5.5.0-4.fc25.noarch                              @@commandline
    Aggiornati                   5.5.0-5.fc25.noarch                              @updates
    Aggiornati    lucene-queryparser-5.5.0-4.fc25.noarch                          @@commandline
    Aggiornati                       5.5.0-5.fc25.noarch                          @updates
    Aggiornati    lucene-sandbox-5.5.0-4.fc25.noarch                              @@commandline
    Aggiornati                   5.5.0-5.fc25.noarch                              @updates
    Aggiornati    lucene-spatial-5.5.0-4.fc25.noarch                              @@commandline
    Aggiornati                   5.5.0-5.fc25.noarch                              @updates
    Aggiornati    lucene-spatial3d-5.5.0-4.fc25.noarch                            @@commandline
    Aggiornati                     5.5.0-5.fc25.noarch                            @updates
    Aggiornati    lucene4-4.10.4-11.fc25.noarch                                   @updates
    Aggiornati    lucene4-4.10.4-7.fc25.noarch                                    @updates
    Reso obsoleto lz4-1.7.5-1.fc25.i686                                           @updates
    Reso obsoleto lz4-1.7.5-1.fc25.i686                                           @updates
    Aggiornati    lz4-1.7.5-1.fc25.x86_64                                         @updates
    Reso obsoleto lz4-1.7.5-1.fc25.x86_64                                         @updates
    Reso obsoleto lz4-1.7.5-1.fc25.x86_64                                         @updates
    Aggiornati    lz4-1.8.0-1.fc25.x86_64                                         @updates
    Obsoleto      lz4-libs-1.8.0-1.fc25.i686                                      @updates
    Installati    lz4-libs-1.8.0-1.fc25.i686                                      @updates
    Obsoleto      lz4-libs-1.8.0-1.fc25.x86_64                                    @updates
    Installati    lz4-libs-1.8.0-1.fc25.x86_64                                    @updates
    Aggiornati    mailx-12.5-19.fc24.x86_64                                       @fedora
    Aggiornati          12.5-24.fc25.x86_64                                       @updates
    Aggiornati    man-db-2.7.5-3.fc25.x86_64                                      @@commandline
    Aggiornati           2.7.5-7.fc25.x86_64                                      @updates
    Aggiornati    memcached-1.4.33-1.fc25.x86_64                                  @@commandline
    Aggiornati              1.4.39-1.fc25.x86_64                                  @updates
    Aggiornati    mod_http2-1.10.10-1.fc25.x86_64                                 @updates
    Aggiornati    mod_http2-1.10.7-1.fc25.x86_64                                  @updates
    Aggiornati    mod_wsgi-4.4.23-4.fc25.x86_64                                   @updates
    Aggiornati             4.5.15-1.fc25.x86_64                                   @updates
    Aggiornati    mpg123-libs-1.23.8-4.fc25.i686                                  @updates
    Aggiornati    mpg123-libs-1.23.8-4.fc25.x86_64                                @updates
    Aggiornati                1.25.6-1.fc25.i686                                  @updates
    Aggiornati                1.25.6-1.fc25.x86_64                                @updates
    Aggiornati    nas-libs-1.9.4-7.fc24.i686                                      @@commandline
    Aggiornati    nas-libs-1.9.4-7.fc24.x86_64                                    @@commandline
    Aggiornati             1.9.4-8.fc25.i686                                      @updates
    Aggiornati             1.9.4-8.fc25.x86_64                                    @updates
    Aggiornati    nspr-4.15.0-1.fc25.i686                                         @updates
    Aggiornati    nspr-4.15.0-1.fc25.x86_64                                       @updates
    Aggiornati         4.17.0-1.fc25.i686                                         @updates
    Aggiornati         4.17.0-1.fc25.x86_64                                       @updates
    Aggiornati    nss-3.31.0-1.1.fc25.i686                                        @updates
    Aggiornati    nss-3.31.0-1.1.fc25.x86_64                                      @updates
    Aggiornati        3.34.0-1.0.fc25.i686                                        @updates
    Aggiornati        3.34.0-1.0.fc25.x86_64                                      @updates
    Installati    nss-pem-1.0.3-3.fc25.i686                                       @updates
    Aggiornati    nss-softokn-3.31.0-1.0.fc25.i686                                @updates
    Aggiornati    nss-softokn-3.31.0-1.0.fc25.x86_64                              @updates
    Aggiornati                3.34.0-1.0.fc25.i686                                @updates
    Aggiornati                3.34.0-1.0.fc25.x86_64                              @updates
    Aggiornati    nss-softokn-freebl-3.31.0-1.0.fc25.i686                         @updates
    Aggiornati    nss-softokn-freebl-3.31.0-1.0.fc25.x86_64                       @updates
    Aggiornati                       3.34.0-1.0.fc25.i686                         @updates
    Aggiornati                       3.34.0-1.0.fc25.x86_64                       @updates
    Aggiornati    nss-sysinit-3.31.0-1.1.fc25.x86_64                              @updates
    Aggiornati                3.34.0-1.0.fc25.x86_64                              @updates
    Aggiornati    nss-tools-3.31.0-1.1.fc25.x86_64                                @updates
    Aggiornati              3.34.0-1.0.fc25.x86_64                                @updates
    Aggiornati    nss-util-3.31.0-1.0.fc25.i686                                   @updates
    Aggiornati    nss-util-3.31.0-1.0.fc25.x86_64                                 @updates
    Aggiornati             3.34.0-1.0.fc25.i686                                   @updates
    Aggiornati             3.34.0-1.0.fc25.x86_64                                 @updates
    Aggiornati    open-vm-tools-10.1.10-3.fc25.x86_64                             @updates
    Aggiornati    open-vm-tools-10.1.5-5.fc25.x86_64                              @updates
    Aggiornati    open-vm-tools-desktop-10.1.10-3.fc25.x86_64                     @updates
    Aggiornati    open-vm-tools-desktop-10.1.5-5.fc25.x86_64                      @updates
    Aggiornati    openjpeg2-2.1.2-3.fc25.x86_64                                   @@commandline
    Aggiornati              2.2.0-3.fc25.x86_64                                   @updates
    Aggiornati    openssh-7.4p1-4.fc25.x86_64                                     @updates
    Aggiornati            7.4p1-5.fc25.x86_64                                     @updates
    Aggiornati    openssh-askpass-7.4p1-4.fc25.x86_64                             @updates
    Aggiornati                    7.4p1-5.fc25.x86_64                             @updates
    Aggiornati    openssh-clients-7.4p1-4.fc25.x86_64                             @updates
    Aggiornati                    7.4p1-5.fc25.x86_64                             @updates
    Aggiornati    openssh-server-7.4p1-4.fc25.x86_64                              @updates
    Aggiornati                   7.4p1-5.fc25.x86_64                              @updates
    Aggiornati    openvpn-2.4.3-1.fc25.x86_64                                     @updates
    Aggiornati            2.4.4-1.fc25.x86_64                                     @updates
    Aggiornati    opusfile-0.10-1.fc25.x86_64                                     @updates
    Aggiornati    opusfile-0.8-1.fc25.x86_64                                      @@commandline
    Aggiornati    osinfo-db-20170423-1.fc25.noarch                                @updates
    Aggiornati              20170813-1.fc25.noarch                                @updates
    Aggiornati    p11-kit-0.23.2-4.fc25.i686                                      @updates
    Aggiornati    p11-kit-0.23.2-4.fc25.x86_64                                    @updates
    Aggiornati            0.23.9-2.fc25.i686                                      @updates
    Aggiornati            0.23.9-2.fc25.x86_64                                    @updates
    Aggiornati    p11-kit-trust-0.23.2-4.fc25.x86_64                              @updates
    Aggiornati                  0.23.9-2.fc25.x86_64                              @updates
    Aggiornati    pango-1.40.7-1.fc25.i686                                        @updates
    Aggiornati    pango-1.40.7-1.fc25.x86_64                                      @updates
    Aggiornati          1.40.9-1.fc25.i686                                        @updates
    Aggiornati          1.40.9-1.fc25.x86_64                                      @updates
    Aggiornati    pcre-8.41-1.fc25.i686                                           @updates
    Aggiornati    pcre-8.41-1.fc25.x86_64                                         @updates
    Aggiornati         8.41-3.fc25.i686                                           @updates
    Aggiornati         8.41-3.fc25.x86_64                                         @updates
    Aggiornati    pcre-cpp-8.41-1.fc25.x86_64                                     @updates
    Aggiornati             8.41-3.fc25.x86_64                                     @updates
    Aggiornati    pcre-devel-8.41-1.fc25.x86_64                                   @updates
    Aggiornati               8.41-3.fc25.x86_64                                   @updates
    Aggiornati    pcre-utf16-8.41-1.fc25.x86_64                                   @updates
    Aggiornati               8.41-3.fc25.x86_64                                   @updates
    Aggiornati    pcre-utf32-8.41-1.fc25.x86_64                                   @updates
    Aggiornati               8.41-3.fc25.x86_64                                   @updates
    Aggiornati    pcre2-10.23-11.fc25.x86_64                                      @updates
    Aggiornati    pcre2-10.23-8.fc25.x86_64                                       @updates
    Aggiornati    perl-Devel-Size-0.80-5.fc25.x86_64                              @@commandline
    Aggiornati                    0.81-1.fc25.x86_64                              @updates
    Aggiornati    perl-Errno-1.25-387.fc25.x86_64                                 @updates
    Aggiornati               1.25-389.fc25.x86_64                                 @updates
    Aggiornati    perl-Git-2.9.4-1.fc25.noarch                                    @updates
    Aggiornati             2.9.5-3.fc25.noarch                                    @updates
    Aggiornati    perl-IO-1.36-387.fc25.x86_64                                    @updates
    Aggiornati            1.36-389.fc25.x86_64                                    @updates
    Aggiornati    perl-Math-Complex-1.59-387.fc25.noarch                          @updates
    Aggiornati                      1.59-389.fc25.noarch                          @updates
    Aggiornati    perl-Net-HTTP-6.16-1.fc25.noarch                                @updates
    Aggiornati                  6.17-1.fc25.noarch                                @updates
    Aggiornati    perl-Net-Ping-2.43-387.fc25.noarch                              @updates
    Aggiornati                  2.43-389.fc25.noarch                              @updates
    Aggiornati    perl-Pod-Html-1.22.01-387.fc25.noarch                           @updates
    Aggiornati                  1.22.01-389.fc25.noarch                           @updates
    Aggiornati    perl-Time-HiRes-1.9742-1.fc25.x86_64                            @updates
    Aggiornati                    1.9744-1.fc25.x86_64                            @updates
    Aggiornati    perl-Time-Piece-1.31-387.fc25.x86_64                            @updates
    Aggiornati                    1.31-389.fc25.x86_64                            @updates
    Aggiornati    perl-libnet-3.10-1.fc25.noarch                                  @@commandline
    Aggiornati                3.11-1.fc25.noarch                                  @updates
    Aggiornati    perl-open-1.10-387.fc25.noarch                                  @updates
    Aggiornati              1.10-389.fc25.noarch                                  @updates
    Aggiornati    php-common-7.0.21-1.fc25.x86_64                                 @updates
    Aggiornati               7.0.25-1.fc25.x86_64                                 @updates
    Aggiornati    php-embedded-7.0.21-1.fc25.x86_64                               @updates
    Aggiornati                 7.0.25-1.fc25.x86_64                               @updates
    Aggiornati    php-json-7.0.21-1.fc25.x86_64                                   @updates
    Aggiornati             7.0.25-1.fc25.x86_64                                   @updates
    Aggiornati    php-soap-7.0.21-1.fc25.x86_64                                   @updates
    Aggiornati             7.0.25-1.fc25.x86_64                                   @updates
    Aggiornati    polkit-gnome-0.105-10.fc24.x86_64                               @@commandline
    Aggiornati                 0.106-0.1.20170423gita0763a2.fc25.x86_64           @updates
    Aggiornati    poppler-0.45.0-5.fc25.x86_64                                    @updates
    Aggiornati            0.45.0-9.fc25.x86_64                                    @updates
    Aggiornati    poppler-glib-0.45.0-5.fc25.x86_64                               @updates
    Aggiornati                 0.45.0-9.fc25.x86_64                               @updates
    Aggiornati    poppler-qt-0.45.0-5.fc25.x86_64                                 @updates
    Aggiornati               0.45.0-9.fc25.x86_64                                 @updates
    Aggiornati    poppler-utils-0.45.0-5.fc25.x86_64                              @updates
    Aggiornati                  0.45.0-9.fc25.x86_64                              @updates
    Aggiornati    popt-1.16-12.fc25.x86_64                                        @updates
    Aggiornati    popt-1.16-7.fc24.x86_64                                         @@commandline
    Aggiornati    postgresql-9.5.10-1.fc25.x86_64                                 @updates
    Aggiornati    postgresql-9.5.7-1.fc25.x86_64                                  @updates
    Aggiornati    postgresql-libs-9.5.10-1.fc25.x86_64                            @updates
    Aggiornati    postgresql-libs-9.5.7-1.fc25.x86_64                             @updates
    Aggiornati    postgresql-server-9.5.10-1.fc25.x86_64                          @updates
    Aggiornati    postgresql-server-9.5.7-1.fc25.x86_64                           @updates
    Aggiornati    publicsuffix-list-20170424-1.fc25.noarch                        @updates
    Aggiornati                      20170828-1.fc25.noarch                        @updates
    Aggiornati    publicsuffix-list-dafsa-20170424-1.fc25.noarch                  @updates
    Aggiornati                            20170828-1.fc25.noarch                  @updates
    Aggiornati    pyOpenSSL-16.2.0-1.fc25.noarch                                  @updates
    Aggiornati              16.2.0-2.fc25.noarch                                  @updates
    Aggiornati    python-2.7.13-2.fc25.i686                                       @updates
    Aggiornati    python-2.7.13-2.fc25.x86_64                                     @updates
    Aggiornati           2.7.13-3.fc25.i686                                       @updates
    Aggiornati           2.7.13-3.fc25.x86_64                                     @updates
    Aggiornati    python-devel-2.7.13-2.fc25.x86_64                               @updates
    Aggiornati                 2.7.13-3.fc25.x86_64                               @updates
    Aggiornati    python-libs-2.7.13-2.fc25.i686                                  @updates
    Aggiornati    python-libs-2.7.13-2.fc25.x86_64                                @updates
    Aggiornati                2.7.13-3.fc25.i686                                  @updates
    Aggiornati                2.7.13-3.fc25.x86_64                                @updates
    Aggiornati    python-talloc-2.1.10-2.fc25.x86_64                              @updates
    Aggiornati    python-talloc-2.1.9-1.fc25.x86_64                               @updates
    Aggiornati    python-tools-2.7.13-2.fc25.x86_64                               @updates
    Aggiornati                 2.7.13-3.fc25.x86_64                               @updates
    Installati    python2-asn1crypto-0.22.0-2.fc25.noarch                         @updates
    Aggiornati    python2-cryptography-1.5.3-3.fc25.x86_64                        @@commandline
    Aggiornati                         2.0.2-2.fc25.x86_64                        @updates
    Aggiornati    python2-libipa_hbac-1.15.2-5.fc25.x86_64                        @updates
    Aggiornati                        1.16.0-4.fc25.x86_64                        @updates
    Aggiornati    python2-libsss_nss_idmap-1.15.2-5.fc25.x86_64                   @updates
    Aggiornati                             1.16.0-4.fc25.x86_64                   @updates
    Aggiornati    python2-lxml-3.7.2-1.fc25.x86_64                                @updates
    Aggiornati                 4.1.1-1.fc25.x86_64                                @updates
    Aggiornati    python2-pysocks-1.5.6-5.fc25.noarch                             @@commandline
    Aggiornati                    1.6.7-1.fc25.noarch                             @updates
    Aggiornati    python2-rpm-4.13.0.1-1.fc25.x86_64                              @updates
    Aggiornati                4.13.0.2-1.fc25.x86_64                              @updates
    Aggiornati    python2-sss-1.15.2-5.fc25.x86_64                                @updates
    Aggiornati                1.16.0-4.fc25.x86_64                                @updates
    Aggiornati    python2-sss-murmur-1.15.2-5.fc25.x86_64                         @updates
    Aggiornati                       1.16.0-4.fc25.x86_64                         @updates
    Aggiornati    python2-sssdconfig-1.15.2-5.fc25.noarch                         @updates
    Aggiornati                       1.16.0-4.fc25.noarch                         @updates
    Aggiornati    python2-tevent-0.9.31-1.fc25.x86_64                             @updates
    Aggiornati                   0.9.34-1.fc25.x86_64                             @updates
    Aggiornati    python2-yubico-1.3.2-3.fc25.noarch                              @@commandline
    Aggiornati                   1.3.2-7.fc25.noarch                              @updates
    Aggiornati    python3-3.5.3-6.fc25.x86_64                                     @updates
    Aggiornati            3.5.4-2.fc25.x86_64                                     @updates
    Aggiornati    python3-libs-3.5.3-6.fc25.x86_64                                @updates
    Aggiornati                 3.5.4-2.fc25.x86_64                                @updates
    Aggiornati    python3-lxml-3.7.2-1.fc25.x86_64                                @updates
    Aggiornati                 4.1.1-1.fc25.x86_64                                @updates
    Aggiornati    python3-pysocks-1.5.6-5.fc25.noarch                             @@commandline
    Aggiornati                    1.6.7-1.fc25.noarch                             @updates
    Aggiornati    python3-rpm-4.13.0.1-1.fc25.x86_64                              @updates
    Aggiornati                4.13.0.2-1.fc25.x86_64                              @updates
    Aggiornati    python3-sssdconfig-1.15.2-5.fc25.noarch                         @updates
    Aggiornati                       1.16.0-4.fc25.noarch                         @updates
    Aggiornati    qpdf-libs-6.0.0-3.fc25.x86_64                                   @@commandline
    Aggiornati              6.0.0-6.fc25.x86_64                                   @updates
    Aggiornati    recode-3.6-42.fc24.x86_64                                       @@commandline
    Aggiornati           3.6-43.fc25.x86_64                                       @updates
    Aggiornati    rpcbind-0.2.4-6.rc2.fc25.x86_64                                 @updates
    Aggiornati            0.2.4-7.rc2.fc25.x86_64                                 @updates
    Aggiornati    rpm-4.13.0.1-1.fc25.x86_64                                      @updates
    Aggiornati        4.13.0.2-1.fc25.x86_64                                      @updates
    Aggiornati    rpm-build-4.13.0.1-1.fc25.x86_64                                @updates
    Aggiornati              4.13.0.2-1.fc25.x86_64                                @updates
    Aggiornati    rpm-build-libs-4.13.0.1-1.fc25.x86_64                           @updates
    Aggiornati                   4.13.0.2-1.fc25.x86_64                           @updates
    Aggiornati    rpm-libs-4.13.0.1-1.fc25.x86_64                                 @updates
    Aggiornati             4.13.0.2-1.fc25.x86_64                                 @updates
    Aggiornati    rpm-plugin-selinux-4.13.0.1-1.fc25.x86_64                       @updates
    Aggiornati                       4.13.0.2-1.fc25.x86_64                       @updates
    Aggiornati    rpm-plugin-systemd-inhibit-4.13.0.1-1.fc25.x86_64               @updates
    Aggiornati                               4.13.0.2-1.fc25.x86_64               @updates
    Aggiornati    ruby-irb-2.3.3-62.fc25.noarch                                   @updates
    Aggiornati             2.3.4-64.fc25.noarch                                   @updates
    Aggiornati    ruby-libs-2.3.3-62.fc25.x86_64                                  @updates
    Aggiornati              2.3.4-64.fc25.x86_64                                  @updates
    Aggiornati    rubygem-io-console-0.4.5-62.fc25.x86_64                         @updates
    Aggiornati                       0.4.5-64.fc25.x86_64                         @updates
    Aggiornati    rubygem-json-1.8.3-103.fc25.x86_64                              @@commandline
    Aggiornati                 1.8.3.1-64.fc25.x86_64                             @updates
    Aggiornati    rubygem-psych-2.1.0-62.fc25.x86_64                              @updates
    Aggiornati                  2.1.0-64.fc25.x86_64                              @updates
    Aggiornati    rubygems-2.5.2-62.fc25.noarch                                   @updates
    Aggiornati             2.5.2.1-64.fc25.noarch                                 @updates
    Aggiornati    scummvm-1.9.0-2.fc25.x86_64                                     @@commandline
    Aggiornati            1.9.0-6.fc25.x86_64                                     @updates
    Installati    scummvm-data-1.9.0-6.fc25.noarch                                @updates
    Aggiornati    selinux-policy-3.13.1-225.19.fc25.noarch                        @updates
    Aggiornati                   3.13.1-225.23.fc25.noarch                        @updates
    Aggiornati    selinux-policy-targeted-3.13.1-225.19.fc25.noarch               @updates
    Aggiornati                            3.13.1-225.23.fc25.noarch               @updates
    Aggiornati    setroubleshoot-3.3.12-1.fc25.x86_64                             @updates
    Aggiornati                   3.3.12-3.fc25.x86_64                             @updates
    Aggiornati    setroubleshoot-server-3.3.12-1.fc25.x86_64                      @updates
    Aggiornati                          3.3.12-3.fc25.x86_64                      @updates
    Aggiornati    spice-server-0.13.3-2.fc25.x86_64                               @updates
    Aggiornati                 0.14.0-1.fc25.x86_64                               @updates
    Aggiornati    sqlite-3.14.2-2.fc25.x86_64                                     @updates
    Aggiornati           3.14.2-3.fc25.x86_64                                     @updates
    Aggiornati    sqlite-devel-3.14.2-2.fc25.x86_64                               @updates
    Aggiornati                 3.14.2-3.fc25.x86_64                               @updates
    Aggiornati    sqlite-libs-3.14.2-2.fc25.i686                                  @updates
    Aggiornati    sqlite-libs-3.14.2-2.fc25.x86_64                                @updates
    Aggiornati                3.14.2-3.fc25.i686                                  @updates
    Aggiornati                3.14.2-3.fc25.x86_64                                @updates
    Aggiornati    sssd-1.15.2-5.fc25.x86_64                                       @updates
    Aggiornati         1.16.0-4.fc25.x86_64                                       @updates
    Aggiornati    sssd-ad-1.15.2-5.fc25.x86_64                                    @updates
    Aggiornati            1.16.0-4.fc25.x86_64                                    @updates
    Aggiornati    sssd-client-1.15.2-5.fc25.x86_64                                @updates
    Aggiornati                1.16.0-4.fc25.x86_64                                @updates
    Aggiornati    sssd-common-1.15.2-5.fc25.x86_64                                @updates
    Aggiornati                1.16.0-4.fc25.x86_64                                @updates
    Aggiornati    sssd-common-pac-1.15.2-5.fc25.x86_64                            @updates
    Aggiornati                    1.16.0-4.fc25.x86_64                            @updates
    Aggiornati    sssd-ipa-1.15.2-5.fc25.x86_64                                   @updates
    Aggiornati             1.16.0-4.fc25.x86_64                                   @updates
    Aggiornati    sssd-krb5-1.15.2-5.fc25.x86_64                                  @updates
    Aggiornati              1.16.0-4.fc25.x86_64                                  @updates
    Aggiornati    sssd-krb5-common-1.15.2-5.fc25.x86_64                           @updates
    Aggiornati                     1.16.0-4.fc25.x86_64                           @updates
    Aggiornati    sssd-ldap-1.15.2-5.fc25.x86_64                                  @updates
    Aggiornati              1.16.0-4.fc25.x86_64                                  @updates
    Aggiornati    sssd-libwbclient-1.15.2-5.fc25.x86_64                           @updates
    Aggiornati                     1.16.0-4.fc25.x86_64                           @updates
    Aggiornati    sssd-nfs-idmap-1.15.2-5.fc25.x86_64                             @updates
    Aggiornati                   1.16.0-4.fc25.x86_64                             @updates
    Aggiornati    sssd-proxy-1.15.2-5.fc25.x86_64                                 @updates
    Aggiornati               1.16.0-4.fc25.x86_64                                 @updates
    Aggiornati    subversion-1.9.5-1.fc25.x86_64                                  @updates
    Aggiornati               1.9.7-1.fc25.x86_64                                  @updates
    Aggiornati    subversion-libs-1.9.5-1.fc25.x86_64                             @updates
    Aggiornati                    1.9.7-1.fc25.x86_64                             @updates
    Aggiornati    sudo-1.8.20p2-1.fc25.x86_64                                     @updates
    Aggiornati         1.8.21p2-1.fc25.x86_64                                     @updates
    Aggiornati    system-python-3.5.3-6.fc25.x86_64                               @updates
    Aggiornati                  3.5.4-2.fc25.x86_64                               @updates
    Aggiornati    system-python-libs-3.5.3-6.fc25.x86_64                          @updates
    Aggiornati                       3.5.4-2.fc25.x86_64                          @updates
    Aggiornati    systemd-231-17.fc25.x86_64                                      @updates
    Aggiornati            231-19.fc25.x86_64                                      @updates
    Aggiornati    systemd-container-231-17.fc25.x86_64                            @updates
    Aggiornati                      231-19.fc25.x86_64                            @updates
    Aggiornati    systemd-libs-231-17.fc25.i686                                   @updates
    Aggiornati    systemd-libs-231-17.fc25.x86_64                                 @updates
    Aggiornati                 231-19.fc25.i686                                   @updates
    Aggiornati                 231-19.fc25.x86_64                                 @updates
    Aggiornati    systemd-pam-231-17.fc25.x86_64                                  @updates
    Aggiornati                231-19.fc25.x86_64                                  @updates
    Aggiornati    systemd-udev-231-17.fc25.x86_64                                 @updates
    Aggiornati                 231-19.fc25.x86_64                                 @updates
    Aggiornati    systemtap-sdt-devel-3.1-5.fc25.x86_64                           @updates
    Aggiornati                        3.2-2.fc25.x86_64                           @updates
    Aggiornati    taglib-1.11-1.fc25.x86_64                                       @@commandline
    Aggiornati           1.11.1-5.fc25.x86_64                                     @updates
    Aggiornati    techne-0.2.3-18.fc24.x86_64                                     @@commandline
    Aggiornati           0.2.3-20.fc25.x86_64                                     @updates
    Aggiornati    thunderbird-52.2.1-1.fc25.x86_64                                @updates
    Aggiornati                52.4.0-2.fc25.x86_64                                @updates
    Aggiornati    tkinter-2.7.13-2.fc25.x86_64                                    @updates
    Aggiornati            2.7.13-3.fc25.x86_64                                    @updates
    Installati    u2f-hidraw-policy-1.0.2-2.fc24.x86_64                           @fedora
    Aggiornati    unbound-libs-1.6.3-1.fc25.x86_64                                @updates
    Aggiornati                 1.6.6-2.fc25.x86_64                                @updates
    Aggiornati    upower-0.99.5-1.fc25.x86_64                                     @updates
    Aggiornati           0.99.6-1.fc25.x86_64                                     @updates
    Aggiornati    vlc-3.0.0-0.31.git20170717.fc25.x86_64                          @rpmfusion-free-updates
    Aggiornati        3.0.0-0.33.git20170717.fc25.x86_64                          @rpmfusion-free-updates
    Aggiornati    vlc-core-3.0.0-0.31.git20170717.fc25.x86_64                     @rpmfusion-free-updates
    Aggiornati             3.0.0-0.33.git20170717.fc25.x86_64                     @rpmfusion-free-updates
    Aggiornati    vte-profile-0.46.2-1.fc25.x86_64                                @updates
    Aggiornati                0.46.3-1.fc25.x86_64                                @updates
    Aggiornati    vte291-0.46.2-1.fc25.x86_64                                     @updates
    Aggiornati           0.46.3-1.fc25.x86_64                                     @updates
    Aggiornati    vulkan-filesystem-1.0.51.0-1.fc25.noarch                        @updates
    Aggiornati                      1.0.61.1-1.fc25.noarch                        @updates
    Aggiornati    webkitgtk4-2.16.6-1.fc25.x86_64                                 @updates
    Aggiornati               2.18.3-1.fc25.x86_64                                 @updates
    Aggiornati    webkitgtk4-jsc-2.16.6-1.fc25.x86_64                             @updates
    Aggiornati                   2.18.3-1.fc25.x86_64                             @updates
    Aggiornati    webkitgtk4-plugin-process-gtk2-2.16.6-1.fc25.x86_64             @updates
    Aggiornati                                   2.18.3-1.fc25.x86_64             @updates
    Aggiornati    wget-1.18-3.fc25.x86_64                                         @updates
    Aggiornati         1.19.2-1.fc25.x86_64                                       @updates
    Aggiornati    wine-2.13-1.fc25.x86_64                                         @updates
    Aggiornati         2.19-1.fc25.x86_64                                         @updates
    Aggiornati    wine-alsa-2.13-1.fc25.i686                                      @updates
    Aggiornati    wine-alsa-2.13-1.fc25.x86_64                                    @updates
    Aggiornati              2.19-1.fc25.i686                                      @updates
    Aggiornati              2.19-1.fc25.x86_64                                    @updates
    Aggiornati    wine-arial-fonts-2.13-1.fc25.noarch                             @updates
    Aggiornati                     2.19-1.fc25.noarch                             @updates
    Aggiornati    wine-capi-2.13-1.fc25.i686                                      @updates
    Aggiornati    wine-capi-2.13-1.fc25.x86_64                                    @updates
    Aggiornati              2.19-1.fc25.i686                                      @updates
    Aggiornati              2.19-1.fc25.x86_64                                    @updates
    Aggiornati    wine-cms-2.13-1.fc25.i686                                       @updates
    Aggiornati    wine-cms-2.13-1.fc25.x86_64                                     @updates
    Aggiornati             2.19-1.fc25.i686                                       @updates
    Aggiornati             2.19-1.fc25.x86_64                                     @updates
    Aggiornati    wine-common-2.13-1.fc25.noarch                                  @updates
    Aggiornati                2.19-1.fc25.noarch                                  @updates
    Aggiornati    wine-core-2.13-1.fc25.i686                                      @updates
    Aggiornati    wine-core-2.13-1.fc25.x86_64                                    @updates
    Aggiornati              2.19-1.fc25.i686                                      @updates
    Aggiornati              2.19-1.fc25.x86_64                                    @updates
    Aggiornati    wine-courier-fonts-2.13-1.fc25.noarch                           @updates
    Aggiornati                       2.19-1.fc25.noarch                           @updates
    Aggiornati    wine-desktop-2.13-1.fc25.noarch                                 @updates
    Aggiornati                 2.19-1.fc25.noarch                                 @updates
    Aggiornati    wine-filesystem-2.13-1.fc25.noarch                              @updates
    Aggiornati                    2.19-1.fc25.noarch                              @updates
    Aggiornati    wine-fixedsys-fonts-2.13-1.fc25.noarch                          @updates
    Aggiornati                        2.19-1.fc25.noarch                          @updates
    Aggiornati    wine-fonts-2.13-1.fc25.noarch                                   @updates
    Aggiornati               2.19-1.fc25.noarch                                   @updates
    Aggiornati    wine-ldap-2.13-1.fc25.i686                                      @updates
    Aggiornati    wine-ldap-2.13-1.fc25.x86_64                                    @updates
    Aggiornati              2.19-1.fc25.i686                                      @updates
    Aggiornati              2.19-1.fc25.x86_64                                    @updates
    Aggiornati    wine-marlett-fonts-2.13-1.fc25.noarch                           @updates
    Aggiornati                       2.19-1.fc25.noarch                           @updates
    Aggiornati    wine-mono-4.7.0-1.fc25.noarch                                   @updates
    Aggiornati              4.7.1-1.fc25.noarch                                   @updates
    Aggiornati    wine-ms-sans-serif-fonts-2.13-1.fc25.noarch                     @updates
    Aggiornati                             2.19-1.fc25.noarch                     @updates
    Aggiornati    wine-openal-2.13-1.fc25.i686                                    @updates
    Aggiornati    wine-openal-2.13-1.fc25.x86_64                                  @updates
    Aggiornati                2.19-1.fc25.i686                                    @updates
    Aggiornati                2.19-1.fc25.x86_64                                  @updates
    Aggiornati    wine-opencl-2.13-1.fc25.i686                                    @updates
    Aggiornati    wine-opencl-2.13-1.fc25.x86_64                                  @updates
    Aggiornati                2.19-1.fc25.i686                                    @updates
    Aggiornati                2.19-1.fc25.x86_64                                  @updates
    Aggiornati    wine-pulseaudio-2.13-1.fc25.i686                                @updates
    Aggiornati    wine-pulseaudio-2.13-1.fc25.x86_64                              @updates
    Aggiornati                    2.19-1.fc25.i686                                @updates
    Aggiornati                    2.19-1.fc25.x86_64                              @updates
    Aggiornati    wine-small-fonts-2.13-1.fc25.noarch                             @updates
    Aggiornati                     2.19-1.fc25.noarch                             @updates
    Aggiornati    wine-symbol-fonts-2.13-1.fc25.noarch                            @updates
    Aggiornati                      2.19-1.fc25.noarch                            @updates
    Aggiornati    wine-system-fonts-2.13-1.fc25.noarch                            @updates
    Aggiornati                      2.19-1.fc25.noarch                            @updates
    Aggiornati    wine-systemd-2.13-1.fc25.noarch                                 @updates
    Aggiornati                 2.19-1.fc25.noarch                                 @updates
    Aggiornati    wine-tahoma-fonts-2.13-1.fc25.noarch                            @updates
    Aggiornati                      2.19-1.fc25.noarch                            @updates
    Aggiornati    wine-times-new-roman-fonts-2.13-1.fc25.noarch                   @updates
    Aggiornati                               2.19-1.fc25.noarch                   @updates
    Aggiornati    wine-twain-2.13-1.fc25.i686                                     @updates
    Aggiornati    wine-twain-2.13-1.fc25.x86_64                                   @updates
    Aggiornati               2.19-1.fc25.i686                                     @updates
    Aggiornati               2.19-1.fc25.x86_64                                   @updates
    Aggiornati    wine-wingdings-fonts-2.13-1.fc25.noarch                         @updates
    Aggiornati                         2.19-1.fc25.noarch                         @updates
    Aggiornati    xen-libs-4.7.3-1.fc25.x86_64                                    @updates
    Aggiornati             4.7.4-1.fc25.x86_64                                    @updates
    Aggiornati    xen-licenses-4.7.3-1.fc25.x86_64                                @updates
    Aggiornati                 4.7.4-1.fc25.x86_64                                @updates
    Aggiornati    xine-lib-1.2.8-1.fc25.x86_64                                    @rpmfusion-free-updates
    Aggiornati             1.2.8-4.fc25.x86_64                                    @rpmfusion-free-updates
    Aggiornati    xine-lib-extras-1.2.8-1.fc25.x86_64                             @rpmfusion-free-updates
    Aggiornati                    1.2.8-4.fc25.x86_64                             @rpmfusion-free-updates
    Installati    zfs-fuse-0.7.2.2-4.fc25.x86_64                                  @updates
    Aggiornati    NetworkManager-1:1.4.4-5.fc25.x86_64                            @updates
    Aggiornati                   1:1.4.6-1.fc25.x86_64                            @updates
    Aggiornati    NetworkManager-adsl-1:1.4.4-5.fc25.x86_64                       @updates
    Aggiornati                        1:1.4.6-1.fc25.x86_64                       @updates
    Aggiornati    NetworkManager-bluetooth-1:1.4.4-5.fc25.x86_64                  @updates
    Aggiornati                             1:1.4.6-1.fc25.x86_64                  @updates
    Aggiornati    NetworkManager-config-connectivity-fedora-1:1.4.4-5.fc25.x86_64 @updates
    Aggiornati                                              1:1.4.6-1.fc25.x86_64 @updates
    Aggiornati    NetworkManager-glib-1:1.4.4-5.fc25.x86_64                       @updates
    Aggiornati                        1:1.4.6-1.fc25.x86_64                       @updates
    Aggiornati    NetworkManager-libnm-1:1.4.4-5.fc25.x86_64                      @updates
    Aggiornati                         1:1.4.6-1.fc25.x86_64                      @updates
    Aggiornati    NetworkManager-team-1:1.4.4-5.fc25.x86_64                       @updates
    Aggiornati                        1:1.4.6-1.fc25.x86_64                       @updates
    Aggiornati    NetworkManager-wifi-1:1.4.4-5.fc25.x86_64                       @updates
    Aggiornati                        1:1.4.6-1.fc25.x86_64                       @updates
    Aggiornati    NetworkManager-wwan-1:1.4.4-5.fc25.x86_64                       @updates
    Aggiornati                        1:1.4.6-1.fc25.x86_64                       @updates
    Aggiornati    autocorr-en-1:5.2.7.2-12.fc25.noarch                            @updates
    Aggiornati    autocorr-en-1:5.2.7.2-6.fc25.noarch                             @updates
    Aggiornati    cups-1:2.2.0-10.fc25.x86_64                                     @updates
    Aggiornati    cups-1:2.2.0-9.fc25.x86_64                                      @updates
    Aggiornati    cups-client-1:2.2.0-10.fc25.x86_64                              @updates
    Aggiornati    cups-client-1:2.2.0-9.fc25.x86_64                               @updates
    Aggiornati    cups-filesystem-1:2.2.0-10.fc25.noarch                          @updates
    Aggiornati    cups-filesystem-1:2.2.0-9.fc25.noarch                           @updates
    Aggiornati    cups-libs-1:2.2.0-10.fc25.i686                                  @updates
    Aggiornati    cups-libs-1:2.2.0-10.fc25.x86_64                                @updates
    Aggiornati    cups-libs-1:2.2.0-9.fc25.i686                                   @updates
    Aggiornati    cups-libs-1:2.2.0-9.fc25.x86_64                                 @updates
    Aggiornati    dbus-1:1.11.14-1.fc25.x86_64                                    @updates
    Aggiornati         1:1.11.18-1.fc25.x86_64                                    @updates
    Aggiornati    dbus-libs-1:1.11.14-1.fc25.i686                                 @updates
    Aggiornati    dbus-libs-1:1.11.14-1.fc25.x86_64                               @updates
    Aggiornati              1:1.11.18-1.fc25.i686                                 @updates
    Aggiornati              1:1.11.18-1.fc25.x86_64                               @updates
    Aggiornati    dbus-x11-1:1.11.14-1.fc25.x86_64                                @updates
    Aggiornati             1:1.11.18-1.fc25.x86_64                                @updates
    Aggiornati    emacs-filesystem-1:25.2-3.fc25.noarch                           @updates
    Aggiornati                     1:25.3-3.fc25.noarch                           @updates
    Aggiornati    iwl1000-firmware-1:39.31.5.1-74.fc25.noarch                     @updates
    Aggiornati                     1:39.31.5.1-77.fc25.noarch                     @updates
    Aggiornati    iwl3160-firmware-1:25.30.13.0-74.fc25.noarch                    @updates
    Aggiornati                     1:25.30.13.0-77.fc25.noarch                    @updates
    Aggiornati    iwl7260-firmware-1:25.30.13.0-74.fc25.noarch                    @updates
    Aggiornati                     1:25.30.13.0-77.fc25.noarch                    @updates
    Aggiornati    java-1.8.0-openjdk-1:1.8.0.141-1.b16.fc25.x86_64                @updates
    Aggiornati                       1:1.8.0.151-1.b12.fc25.x86_64                @updates
    Aggiornati    java-1.8.0-openjdk-devel-1:1.8.0.141-1.b16.fc25.x86_64          @updates
    Aggiornati                             1:1.8.0.151-1.b12.fc25.x86_64          @updates
    Aggiornati    java-1.8.0-openjdk-headless-1:1.8.0.141-1.b16.fc25.x86_64       @updates
    Aggiornati                                1:1.8.0.151-1.b12.fc25.x86_64       @updates
    Aggiornati    libglvnd-1:0.2.999-14.20170308git8e6e102.fc25.i686              @updates
    Aggiornati    libglvnd-1:0.2.999-14.20170308git8e6e102.fc25.x86_64            @updates
    Aggiornati             1:1.0.0-1.fc25.i686                                    @updates
    Aggiornati             1:1.0.0-1.fc25.x86_64                                  @updates
    Aggiornati    libglvnd-egl-1:0.2.999-14.20170308git8e6e102.fc25.i686          @updates
    Aggiornati    libglvnd-egl-1:0.2.999-14.20170308git8e6e102.fc25.x86_64        @updates
    Aggiornati                 1:1.0.0-1.fc25.i686                                @updates
    Aggiornati                 1:1.0.0-1.fc25.x86_64                              @updates
    Aggiornati    libglvnd-gles-1:0.2.999-14.20170308git8e6e102.fc25.i686         @updates
    Aggiornati    libglvnd-gles-1:0.2.999-14.20170308git8e6e102.fc25.x86_64       @updates
    Aggiornati                  1:1.0.0-1.fc25.i686                               @updates
    Aggiornati                  1:1.0.0-1.fc25.x86_64                             @updates
    Aggiornati    libglvnd-glx-1:0.2.999-14.20170308git8e6e102.fc25.i686          @updates
    Aggiornati    libglvnd-glx-1:0.2.999-14.20170308git8e6e102.fc25.x86_64        @updates
    Aggiornati                 1:1.0.0-1.fc25.i686                                @updates
    Aggiornati                 1:1.0.0-1.fc25.x86_64                              @updates
    Aggiornati    libglvnd-opengl-1:0.2.999-14.20170308git8e6e102.fc25.i686       @updates
    Aggiornati    libglvnd-opengl-1:0.2.999-14.20170308git8e6e102.fc25.x86_64     @updates
    Aggiornati                    1:1.0.0-1.fc25.i686                             @updates
    Aggiornati                    1:1.0.0-1.fc25.x86_64                           @updates
    Aggiornati    libreoffice-calc-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-calc-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-core-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-core-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-data-1:5.2.7.2-12.fc25.noarch                       @updates
    Aggiornati    libreoffice-data-1:5.2.7.2-6.fc25.noarch                        @updates
    Aggiornati    libreoffice-draw-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-draw-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-emailmerge-1:5.2.7.2-12.fc25.x86_64                 @updates
    Aggiornati    libreoffice-emailmerge-1:5.2.7.2-6.fc25.x86_64                  @updates
    Aggiornati    libreoffice-filters-1:5.2.7.2-12.fc25.x86_64                    @updates
    Aggiornati    libreoffice-filters-1:5.2.7.2-6.fc25.x86_64                     @updates
    Aggiornati    libreoffice-graphicfilter-1:5.2.7.2-12.fc25.x86_64              @updates
    Aggiornati    libreoffice-graphicfilter-1:5.2.7.2-6.fc25.x86_64               @updates
    Aggiornati    libreoffice-gtk2-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-gtk2-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-gtk3-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-gtk3-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-impress-1:5.2.7.2-12.fc25.x86_64                    @updates
    Aggiornati    libreoffice-impress-1:5.2.7.2-6.fc25.x86_64                     @updates
    Aggiornati    libreoffice-langpack-en-1:5.2.7.2-12.fc25.x86_64                @updates
    Aggiornati    libreoffice-langpack-en-1:5.2.7.2-6.fc25.x86_64                 @updates
    Aggiornati    libreoffice-math-1:5.2.7.2-12.fc25.x86_64                       @updates
    Aggiornati    libreoffice-math-1:5.2.7.2-6.fc25.x86_64                        @updates
    Aggiornati    libreoffice-opensymbol-fonts-1:5.2.7.2-12.fc25.noarch           @updates
    Aggiornati    libreoffice-opensymbol-fonts-1:5.2.7.2-6.fc25.noarch            @updates
    Aggiornati    libreoffice-pdfimport-1:5.2.7.2-12.fc25.x86_64                  @updates
    Aggiornati    libreoffice-pdfimport-1:5.2.7.2-6.fc25.x86_64                   @updates
    Aggiornati    libreoffice-pyuno-1:5.2.7.2-12.fc25.x86_64                      @updates
    Aggiornati    libreoffice-pyuno-1:5.2.7.2-6.fc25.x86_64                       @updates
    Aggiornati    libreoffice-ure-1:5.2.7.2-12.fc25.x86_64                        @updates
    Aggiornati    libreoffice-ure-1:5.2.7.2-6.fc25.x86_64                         @updates
    Aggiornati    libreoffice-ure-common-1:5.2.7.2-12.fc25.noarch                 @updates
    Aggiornati    libreoffice-ure-common-1:5.2.7.2-6.fc25.noarch                  @updates
    Aggiornati    libreoffice-writer-1:5.2.7.2-12.fc25.x86_64                     @updates
    Aggiornati    libreoffice-writer-1:5.2.7.2-6.fc25.x86_64                      @updates
    Aggiornati    libreoffice-x11-1:5.2.7.2-12.fc25.x86_64                        @updates
    Aggiornati    libreoffice-x11-1:5.2.7.2-6.fc25.x86_64                         @updates
    Aggiornati    libreoffice-xsltfilter-1:5.2.7.2-12.fc25.x86_64                 @updates
    Aggiornati    libreoffice-xsltfilter-1:5.2.7.2-6.fc25.x86_64                  @updates
    Aggiornati    libreofficekit-1:5.2.7.2-12.fc25.x86_64                         @updates
    Aggiornati    libreofficekit-1:5.2.7.2-6.fc25.x86_64                          @updates
    Aggiornati    openssl-1:1.0.2k-1.fc25.x86_64                                  @updates
    Aggiornati            1:1.0.2m-1.fc25.x86_64                                  @updates
    Aggiornati    openssl-devel-1:1.0.2k-1.fc25.x86_64                            @updates
    Aggiornati                  1:1.0.2m-1.fc25.x86_64                            @updates
    Aggiornati    openssl-libs-1:1.0.2k-1.fc25.i686                               @updates
    Aggiornati    openssl-libs-1:1.0.2k-1.fc25.x86_64                             @updates
    Aggiornati                 1:1.0.2m-1.fc25.i686                               @updates
    Aggiornati                 1:1.0.2m-1.fc25.x86_64                             @updates
    Aggiornati    oxygen-icon-theme-1:5.36.0-1.fc25.noarch                        @updates
    Aggiornati                      1:5.38.0-2.fc25.noarch                        @updates
    Aggiornati    perl-Digest-SHA-1:5.96-1.fc25.x86_64                            @@commandline
    Aggiornati                    1:5.98-1.fc25.x86_64                            @updates
    Aggiornati    perl-IO-Zlib-1:1.10-387.fc25.noarch                             @updates
    Aggiornati                 1:1.10-389.fc25.noarch                             @updates
    Aggiornati    perl-Locale-Maketext-Simple-1:0.21-387.fc25.noarch              @updates
    Aggiornati                                1:0.21-389.fc25.noarch              @updates
    Aggiornati    perl-Module-CoreList-1:5.20170720-1.fc25.noarch                 @updates
    Aggiornati                         1:5.20171120-1.fc25.noarch                 @updates
    Aggiornati    tomcat-1:8.0.44-1.fc25.noarch                                   @updates
    Aggiornati           1:8.0.47-1.fc25.noarch                                   @updates
    Aggiornati    tomcat-el-3.0-api-1:8.0.44-1.fc25.noarch                        @updates
    Aggiornati                      1:8.0.47-1.fc25.noarch                        @updates
    Aggiornati    tomcat-jsp-2.3-api-1:8.0.44-1.fc25.noarch                       @updates
    Aggiornati                       1:8.0.47-1.fc25.noarch                       @updates
    Aggiornati    tomcat-lib-1:8.0.44-1.fc25.noarch                               @updates
    Aggiornati               1:8.0.47-1.fc25.noarch                               @updates
    Aggiornati    tomcat-servlet-3.1-api-1:8.0.44-1.fc25.noarch                   @updates
    Aggiornati                           1:8.0.47-1.fc25.noarch                   @updates
    Aggiornati    wpa_supplicant-1:2.6-3.fc25.x86_64                              @updates
    Aggiornati                   1:2.6-3.fc25.1.x86_64                            @updates
    Aggiornati    akmod-nvidia-2:375.66-3.fc25.x86_64                             @rpmfusion-nonfree-updates
    Aggiornati                 2:384.98-1.fc25.x86_64                             @rpmfusion-nonfree-updates
    Aggiornati    ethtool-2:4.11-1.fc25.x86_64                                    @updates
    Aggiornati            2:4.13-1.fc25.x86_64                                    @updates
    Aggiornati    freerdp-2:2.0.0-28.20170623git9904c32.fc25.x86_64               @updates
    Aggiornati            2:2.0.0-34.20170831git3b83526.fc25.x86_64               @updates
    Aggiornati    freerdp-libs-2:2.0.0-28.20170623git9904c32.fc25.x86_64          @updates
    Aggiornati                 2:2.0.0-34.20170831git3b83526.fc25.x86_64          @updates
    Elimina       kmod-nvidia-4.11.8-200.fc25.x86_64-2:375.66-3.fc25.x86_64       @@commandline
    Aggiornati    libertas-usb8388-firmware-2:20170605-74.git37857004.fc25.noarch @updates
    Aggiornati                              2:20170828-77.gitb78acc9.fc25.noarch  @updates
    Aggiornati    libsmbclient-2:4.5.11-0.fc25.x86_64                             @updates
    Aggiornati                 2:4.5.14-0.fc25.x86_64                             @updates
    Aggiornati    libwbclient-2:4.5.11-0.fc25.x86_64                              @updates
    Aggiornati                2:4.5.14-0.fc25.x86_64                              @updates
    Aggiornati    libwinpr-2:2.0.0-28.20170623git9904c32.fc25.x86_64              @updates
    Aggiornati             2:2.0.0-34.20170831git3b83526.fc25.x86_64              @updates
    Aggiornati    perl-Filter-2:1.57-1.fc25.x86_64                                @updates
    Aggiornati                2:1.58-1.fc25.x86_64                                @updates
    Aggiornati    samba-2:4.5.11-0.fc25.x86_64                                    @updates
    Aggiornati          2:4.5.14-0.fc25.x86_64                                    @updates
    Aggiornati    samba-client-2:4.5.11-0.fc25.x86_64                             @updates
    Aggiornati                 2:4.5.14-0.fc25.x86_64                             @updates
    Aggiornati    samba-client-libs-2:4.5.11-0.fc25.x86_64                        @updates
    Aggiornati                      2:4.5.14-0.fc25.x86_64                        @updates
    Aggiornati    samba-common-2:4.5.11-0.fc25.noarch                             @updates
    Aggiornati                 2:4.5.14-0.fc25.noarch                             @updates
    Aggiornati    samba-common-libs-2:4.5.11-0.fc25.x86_64                        @updates
    Aggiornati                      2:4.5.14-0.fc25.x86_64                        @updates
    Aggiornati    samba-common-tools-2:4.5.11-0.fc25.x86_64                       @updates
    Aggiornati                       2:4.5.14-0.fc25.x86_64                       @updates
    Aggiornati    samba-libs-2:4.5.11-0.fc25.x86_64                               @updates
    Aggiornati               2:4.5.14-0.fc25.x86_64                               @updates
    Aggiornati    samba-python-2:4.5.11-0.fc25.x86_64                             @updates
    Aggiornati                 2:4.5.14-0.fc25.x86_64                             @updates
    Aggiornati    samba-winbind-2:4.5.11-0.fc25.x86_64                            @updates
    Aggiornati                  2:4.5.14-0.fc25.x86_64                            @updates
    Aggiornati    samba-winbind-clients-2:4.5.11-0.fc25.x86_64                    @updates
    Aggiornati                          2:4.5.14-0.fc25.x86_64                    @updates
    Aggiornati    samba-winbind-modules-2:4.5.11-0.fc25.x86_64                    @updates
    Aggiornati                          2:4.5.14-0.fc25.x86_64                    @updates
    Aggiornati    vim-minimal-2:8.0.1171-1.fc25.x86_64                            @updates
    Aggiornati    vim-minimal-2:8.0.728-1.fc25.x86_64                             @updates
    Aggiornati    xorg-x11-drv-nvidia-2:375.66-7.fc25.x86_64                      @rpmfusion-nonfree-updates
    Aggiornati                        2:384.98-1.fc25.x86_64                      @rpmfusion-nonfree-updates
    Aggiornati    xorg-x11-drv-nvidia-kmodsrc-2:375.66-7.fc25.x86_64              @rpmfusion-nonfree-updates
    Aggiornati                                2:384.98-1.fc25.x86_64              @rpmfusion-nonfree-updates
    Aggiornati    xorg-x11-drv-nvidia-libs-2:375.66-7.fc25.i686                   @rpmfusion-nonfree-updates
    Aggiornati    xorg-x11-drv-nvidia-libs-2:375.66-7.fc25.x86_64                 @rpmfusion-nonfree-updates
    Aggiornati                             2:384.98-1.fc25.i686                   @rpmfusion-nonfree-updates
    Aggiornati                             2:384.98-1.fc25.x86_64                 @rpmfusion-nonfree-updates
    Aggiornati    mariadb-common-3:10.1.25-1.fc25.x86_64                          @updates
    Aggiornati                   3:10.1.26-2.fc25.x86_64                          @updates
    Aggiornati    mariadb-config-3:10.1.25-1.fc25.x86_64                          @updates
    Aggiornati                   3:10.1.26-2.fc25.x86_64                          @updates
    Aggiornati    mariadb-libs-3:10.1.25-1.fc25.x86_64                            @updates
    Aggiornati                 3:10.1.26-2.fc25.x86_64                            @updates
    Aggiornati    mcelog-3:137-1.fc25.x86_64                                      @@commandline
    Aggiornati           3:153-1.fc25.x86_64                                      @updates
    Aggiornati    perl-4:5.24.2-387.fc25.x86_64                                   @updates
    Aggiornati         4:5.24.3-389.fc25.x86_64                                   @updates
    Aggiornati    perl-devel-4:5.24.2-387.fc25.x86_64                             @updates
    Aggiornati               4:5.24.3-389.fc25.x86_64                             @updates
    Aggiornati    perl-libs-4:5.24.2-387.fc25.x86_64                              @updates
    Aggiornati              4:5.24.3-389.fc25.x86_64                              @updates
    Aggiornati    perl-macros-4:5.24.2-387.fc25.x86_64                            @updates
    Aggiornati                4:5.24.3-389.fc25.x86_64                            @updates
Output della scriptlet:
   1 avvertimento: /var/lib/unbound/root.key salvato come /var/lib/unbound/root.key.rpmsave
   2 avvertimento: /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.151-1.b12.fc25.x86_64/jre/lib/security/java.security creato come /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.151-1.b12.fc25.x86_64/jre/lib/security/java.security.rpmnew
   3 find: ‘/usr/lib64/java-atk-wrapper’: No such file or directory
   4 find: ‘/usr/lib/jvm/openjfx/rt/lib/ext’: No such file or directory
   5 find: ‘/usr/lib64/java-atk-wrapper’: No such file or directory
   6 find: ‘/usr/lib/jvm/openjfx/rt/lib/ext’: No such file or directory
   7 find: ‘/usr/lib/jvm/openjfx/bin’: No such file or directory
   8 find: ‘/usr/lib/jvm/openjfx/lib’: No such file or directory
   9 find: ‘/usr/lib/jvm/openjfx/bin’: No such file or directory
  10 find: ‘/usr/lib/jvm/openjfx/lib’: No such file or directory
  11 Redirecting to /bin/systemctl start  atd.service
  12 avvertimento: /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.141-1.b16.fc25.x86_64/jre/lib/security/local_policy.jar salvato come /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.141-1.b16.fc25.x86_64/jre/lib/security/local_policy.jar.rpmsave
  13 avvertimento: /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.141-1.b16.fc25.x86_64/jre/lib/security/US_export_policy.jar salvato come /usr/lib/jvm/java-1.8.0-openjdk-1.8.0.141-1.b16.fc25.x86_64/jre/lib/security/US_export_policy.jar.rpmsave
  14 failed to link /usr/bin/wine -> /etc/alternatives/wine: /usr/bin/wine exists and it is not a symlink
  15 failed to link /usr/bin/wine-preloader -> /etc/alternatives/wine-preloader: /usr/bin/wine-preloader exists and it is not a symlink
  16 failed to link /usr/bin/wineserver -> /etc/alternatives/wineserver: /usr/bin/wineserver exists and it is not a symlink
  17 failed to link /usr/bin/wine -> /etc/alternatives/wine: /usr/bin/wine exists and it is not a symlink
  18 failed to link /usr/bin/wine-preloader -> /etc/alternatives/wine-preloader: /usr/bin/wine-preloader exists and it is not a symlink
  19 failed to link /usr/bin/wineserver -> /etc/alternatives/wineserver: /usr/bin/wineserver exists and it is not a symlink
  20 Running as unit: run-r168c1d1014fd45e18e75ec872aa242d0.service
  21 Running as unit: run-rd1e68461268045e8bae6ea385c7305bd.service

Ultima modifica di bctsfn (08-04-2018 15:22:18)


riuscirà il nostro prode eroe ad abbandonare definitivamente winzoz

Non in linea

Piè di pagina